KéroStart Forum

Passionnés de la turbine RC, Jets à réacteurs, l'Aeromodelisme, Jet RC, modélisme RC, maquettes télécommandées, Jets, Avions RC, modèle réduit, jetcat, jet turbine, Avions Jets, Avions à Turbo-Propulseurs, Hélicoptères à Turbo-Propulseurs

Nous sommes le Sam Aoû 24, 2019 8:06 pm

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 
Auteur Message
MessagePosté: Dim Aoû 11, 2019 12:59 pm 
Hors ligne
Kéro Burner

Enregistré le: Ven Juin 16, 2017 2:14 pm
Messages: 12
bonjour
après démontage d'une turbine iq hammer 130 (changement roulements) j'ai perdu le repérage d'une diode infrarouge de tachymètre (coté sonde de température) une bonne âme aurait elle la solution ? sens de polarité (fils rouge et noir par rapport au bord du circuit) merci d'avance


Haut
 Profil  
Répondre en citant le message  
Haut
 Sujet du message: resens diode infrarouge
MessagePosté: Dim Aoû 11, 2019 5:28 pm 
Hors ligne
Kéro Burner

Enregistré le: Ven Juin 16, 2017 2:14 pm
Messages: 12
BONJOUR
La photo pour illustrer la chose !!
Fichier(s) joint(s):
Resized_20190810_195117_6375.jpeg
Resized_20190810_195117_6375.jpeg [ 79.69 Kio | Vu 136 fois ]


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Dim Aoû 11, 2019 10:30 pm 
Hors ligne
Modérateur
Avatar de l’utilisateur

Enregistré le: Dim Sep 27, 2009 9:03 pm
Messages: 1851
Localisation: Saint Dizier
Tu branches au hasard, branches l'ECU et l'alimentation récepteur pour faire tourner a la main et voir si la rotation est détectée.
Si ca laisse afficher 0000Rpm, c'est qu'il faut inverser.
Tu ne peux pas griller la LED.

_________________
Quiconque prétend s'ériger en juge de la vérité et du savoir s'expose à périr sous les éclats de rire des dieux car nous ignorons comment sont réellement les choses et que nous n'en connaissons que la représentation que nous en faisons.
Albert Einstein


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Dim Aoû 11, 2019 10:40 pm 
Hors ligne
Kéro Burner

Enregistré le: Ven Juin 16, 2017 2:14 pm
Messages: 12
un grand merci, j'avais peur d'avoir un risque sur deux de griller la led, ou pire le circuit.
Me voila rassuré, encore merci. cordialement Fabrice


Haut
 Profil  
Répondre en citant le message  
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  

Kéro start © 2009. Custom By Xender



forums