KéroStart Forum

Passionnés de la turbine RC, Jets à réacteurs, l'Aeromodelisme, Jet RC, modélisme RC, maquettes télécommandées, Jets, Avions RC, modèle réduit, jetcat, jet turbine, Avions Jets, Avions à Turbo-Propulseurs, Hélicoptères à Turbo-Propulseurs

Nous sommes le Sam Fév 24, 2018 2:42 pm

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 26 messages ]  Aller à la page 1, 2, 3  Suivante
Auteur Message
MessagePosté: Ven Nov 13, 2015 12:53 am 
Hors ligne
Kéro Burner
Avatar de l’utilisateur

Enregistré le: Mar Fév 03, 2015 11:19 am
Messages: 24
Localisation: Nîmes / Ajaccio
Bonsoir,

Venant de recevoir le cordon d'importation des données, voici des infos concernant un vol terminé sans moteur...
J'incriminais un problème de carburant, mais le fichier m'interpèle: que veulent dire les valeurs : 65,124,1,4,0,0,0 qui correspondent au moment où ça a coupé (en fin de montée plein pot)?
Merci de votre aide,

Fabrice

65,124,0,628,118000,996,403
65,124,0,628,117000,976,384
65,124,0,632,116000,960,368
65,124,0,628,110000,760,274
65,124,0,620,101000,611,203
65,124,0,592,87000,596,164
65,124,0,568,82000,596,152
65,124,0,544,79000,596,145
65,124,0,520,76000,596,145
65,124,0,508,76000,596,145
65,124,0,504,76000,588,145
65,124,0,500,76000,584,145
65,124,0,496,75000,588,145
65,124,0,492,75000,588,145
65,124,0,492,75000,592,145
65,124,0,488,74000,623,145
65,124,0,488,74000,745,164
65,124,0,484,86000,1000,239
65,124,0,500,115000,1000,403
65,124,0,524,116000,1000,403
65,124,0,556,116000,1000,403
65,124,0,576,116000,1000,403
65,124,0,584,116000,1000,407
65,124,0,596,116000,1000,411
65,124,1,4,0,0,0
65,124,3,52,0,258,0
65,124,6,52,0,258,0
65,124,0,52,0,258,0
65,124,0,52,0,258,0
65,124,0,52,0,258,0
65,124,0,52,0,258,0
65,124,15,52,0,258,0
65,124,0,52,0,258,0
65,124,0,52,1000,258,0
65,124,0,56,2000,258,0
65,124,0,72,4000,258,0
65,124,0,80,4000,258,0
65,124,4,84,4000,258,0
65,124,0,88,4000,258,0
65,124,0,96,4000,258,0
65,124,21,100,4000,258,78
65,124,0,104,5000,258,58
65,124,0,112,6000,258,54
65,124,5,116,6000,258,54
65,124,0,116,6000,258,54
65,124,0,120,6000,258,54
65,124,0,124,7000,258,54
65,124,0,128,7000,258,54
65,125,0,136,8000,258,54
65,125,0,148,9000,258,54
65,125,0,160,10000,258,54
65,125,0,176,11000,258,54
65,125,0,188,12000,258,54
65,125,0,196,13000,258,54
65,125,0,196,13000,258,54
65,125,0,196,14000,258,54
65,125,0,204,15000,258,54
65,125,0,212,16000,258,54
65,125,0,228,17000,258,54
65,125,0,236,16000,258,54
65,125,0,244,16000,258,54
65,125,0,252,16000,258,54
65,125,0,260,16000,258,58
65,125,0,272,16000,258,58
65,125,0,280,16000,258,58
65,125,0,288,16000,258,58
65,125,0,304,17000,258,58
65,125,0,316,17000,258,62
65,125,0,328,18000,258,62
65,125,0,340,18000,258,62
65,125,0,348,19000,258,62
65,125,0,360,20000,258,66
65,125,0,368,20000,258,66
65,125,0,376,21000,258,66
65,125,0,384,22000,258,66
65,125,0,388,23000,258,66
65,125,0,396,25000,258,70
65,125,0,404,26000,258,70
66,125,0,416,28000,258,70


Haut
 Profil  
Répondre en citant le message  
Haut
MessagePosté: Ven Nov 13, 2015 7:10 am 
Hors ligne
Born to Burn Jet A
Avatar de l’utilisateur

Enregistré le: Mer Mai 12, 2010 6:07 am
Messages: 453
Localisation: MAB à Blagnac (31)
Bonjour Fabrice

Pour moi, sonde de température HS !

L'enregistrement annonce 1000° juste avant la coupure puis reste bloqué à 258°

_________________
Stephane


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Ven Nov 13, 2015 7:27 am 
Hors ligne
Modérateur
Avatar de l’utilisateur

Enregistré le: Dim Sep 27, 2009 9:03 pm
Messages: 1676
Localisation: Saint Dizier
Salut.
258 est le signal radio pas la temp...
temp avant coupure= 596

on dirait une rupture de liaison entre ton récepteur et l'ECU!
pas d'autre explication. ...plus d'alimentation électrique. ..plus d'enregistrement var il s'arrête net et repart avec la température bien retombée pour ton démarrage suivant. ..

_________________
Quiconque prétend s'ériger en juge de la vérité et du savoir s'expose à périr sous les éclats de rire des dieux car nous ignorons comment sont réellement les choses et que nous n'en connaissons que la représentation que nous en faisons.
Albert Einstein


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Ven Nov 13, 2015 7:56 am 
Hors ligne
Born to Burn Jet A
Avatar de l’utilisateur

Enregistré le: Mer Mai 12, 2010 6:07 am
Messages: 453
Localisation: MAB à Blagnac (31)
Haaa, autant pour moi !
Donc faux contact dans la prise du RX alors ?

_________________
Stephane


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Ven Nov 13, 2015 9:00 am 
Hors ligne
Kéro Burner
Avatar de l’utilisateur

Enregistré le: Mar Fév 03, 2015 11:19 am
Messages: 24
Localisation: Nîmes / Ajaccio
Ok, merci pour l'interprétation...

Depuis, j'ai refait deux points fixes et un vol sans problème...
J'avais mis ma coupure sur le compte d'un problème kéro car il en restait peu dans les réservoirs et j'avais de l'air dans l'UAT; c'était plus rassurant...
Je compte y aller aujourd'hui et vais donc voler haut, déjà que nous sommes un vendredi 13...
Y a t il des consignes vraiment particulières pour le cheminement des cables ECU chez jetmunts?

Fabrice


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Ven Nov 13, 2015 2:25 pm 
Hors ligne
Tête brulée
Avatar de l’utilisateur

Enregistré le: Jeu Juil 29, 2010 2:36 pm
Messages: 621
Localisation: Partout ou ça vole !
Cheminement, à part éviter tous champs électriques ou magnétiques (donc pompes, moteur, accus), y'a pas vraiment...

Par contre, si c'est un faux contact, il faut que tu regarde ton installation : tes fils sont-ils bien immobilisés en particulier près des branchements ?

Un fil qui bouge dans les accélérations et turbulences sous son propre poids fait des efforts sur les prises qui peuvent ainsi bouger et perturber un écu qui est sensible... Ces capteurs mesures des pouillèmes de volts de variations...

_________________
"You've never been lost until you've been lost at Mach 3" (Paul F. Crickmore - test pilot of SR-71)


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Ven Nov 13, 2015 10:53 pm 
Hors ligne
Kéro Burner
Avatar de l’utilisateur

Enregistré le: Mar Fév 03, 2015 11:19 am
Messages: 24
Localisation: Nîmes / Ajaccio
Bon, ben deux vols sans problème et le troisième perturbé par ma commande de roue avant.... Grrrr...
J'ai checké tous mes fils et n'ai rien vu de particulier; le cheminement des fils me semble correct, évitant de passer près de la pompe et étant attachés à des passe cables.
Ah, oui, petit "détail" : J'ai 2 after burner (xicoy) et ils étaient montés avec un Y sur la sortie des gaz du Rx; m'étant souvenu qu'on m'avait rapporté un cas supposé de perturbation, j'ai utilisé pour les brancher une voie libre du Rx + mixage...

La suite au non prochain épisode, lol...

Bons vols à tous!

Fabrice


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Dim Nov 15, 2015 8:28 pm 
Hors ligne
Moustachu
Avatar de l’utilisateur

Enregistré le: Sam Aoû 01, 2015 11:55 pm
Messages: 266
Localisation: Rhône Alpes
Simplement pour m'instruire, quels sont, dans l'ordre, les parametres affichés dans ce fichier?

_________________
(42 LOIRE et 75)
-Rafale sport + merlin 140k


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Dim Nov 15, 2015 10:22 pm 
Hors ligne
Modérateur
Avatar de l’utilisateur

Enregistré le: Dim Sep 27, 2009 9:03 pm
Messages: 1676
Localisation: Saint Dizier
65,125,0,316,17000,258,62

#cycle, page, aux (sert de mot d'état), Temp, RPM, Signal RX, PW pompe

_________________
Quiconque prétend s'ériger en juge de la vérité et du savoir s'expose à périr sous les éclats de rire des dieux car nous ignorons comment sont réellement les choses et que nous n'en connaissons que la représentation que nous en faisons.
Albert Einstein


Haut
 Profil  
Répondre en citant le message  
MessagePosté: Dim Nov 15, 2015 11:49 pm 
Hors ligne
Moustachu
Avatar de l’utilisateur

Enregistré le: Sam Aoû 01, 2015 11:55 pm
Messages: 266
Localisation: Rhône Alpes
Merci.
C'est peut etre un peu hors sujet mais tant que ca.
sur mon 11ème vol, j'ai eu un son de "flemme" en vol or je n'ai plus le fumigene. Je ne suis pas certain mais il me semble que c'etait à une remise de gaz progressive.
Je n'ai pas aimé le son, je suis resté en altitude pour analyser le comportement sur quelques hypodromes. Mais ca ne s'est pas reproduit. Pour me rassurer j'ai planté le GSU au posé pour voir s'il pouvait y avoir un message. Bref..certainement plus de peur mais il y a t'il une piste à suivre à mon point? ou est ce que ca arrive simplement parfois?

_________________
(42 LOIRE et 75)
-Rafale sport + merlin 140k


Haut
 Profil  
Répondre en citant le message  
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 26 messages ]  Aller à la page 1, 2, 3  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  

Kéro start © 2009. Custom By Xender



forums